Forum humminbird Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion


 Bienvenue sur le forum HUMMINBIRD 
Attention !!
Bonjour a tous, le forum ci dessous Humminbird xooit reste visible en version consultable, mais il ne peut plus recevoir de méssages.
C'est donc avec un grand plaisir, que toute l'équipe est fier de vous indiquer sa nouvelle page d'acceuil
http://humminbird.fr/
Ainsi que son nouveau forum
http://forum.humminbird.fr/index.php
Humminbird xooit cessera de fonctionner d'ici peut de temps, le temps de s'assurer que la migration se passe bien.
C'est donc avec beaucoup de plaisir que nous vous attendons sur
http://forum.humminbird.fr/index.php
Alors ré-inscrivez vous , sur le nouveau fofo !
A tout de suite !
L'équipe  d'humminbird.fr  
             
   
   
570 et vitesse de défilement, bug d'affichage?
Aller à la page: <  1, 2
 
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird qui ne sont pas concernés par la catégorie ci dessus Sujet précédent
Sujet suivant
570 et vitesse de défilement, bug d'affichage?
Auteur Message
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
retour à l'expéditeur, c'est pas normal c'est plus parlant en vidéo que sur photo.

_________________



Relâcher s'est protéger
Sam 23 Fév - 22:29 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Sam 23 Fév - 22:29 (2013)
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
Triste a dire...
Mais je pense que ton sondeur a vraiment un souci d'affichage...
Il ne te reste plus qu'a le ramener au detaillant...
Sam 23 Fév - 22:53 (2013)
mickey62100


Hors ligne

Inscrit le: 17 Fév 2013
Messages: 36
Localisation: 62
Sondeur utilisé: 1198 si
Moteur electrique: non
Votre bateau: brise lame

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
effectivement ca fait comme un ordinateur avec une carte graphique defaillante,
Dim 24 Fév - 09:27 (2013)
alteclansing


Hors ligne

Inscrit le: 07 Oct 2011
Messages: 43
Localisation: Angers
Sondeur utilisé: Eagle Fish Easy 245DS
Moteur electrique: Minn Kota
Votre bateau: Cap 360

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
Alors il faisait 0°C dans mon garage mais bon, si avec ce sondeur je ne peux pas pêcher le sandre en hiver...

Par contre, lorsque vous regardez les vidéos, assurez vous de mettre la qualité  en 780pHD sur Youtube afin d'avoir le maximum de détails (cliquez sur la molette de la fenêtre video)

Je suis navré, va falloir que je me tape des frais d'expédition pourle renvoyer dans le mag d'où il vient, bref, ça fait chier... Vaut il mieux que je contacte directement Navicom en leur montrant la video?


Dernière édition par alteclansing le Dim 24 Fév - 15:25 (2013); édité 1 fois
Dim 24 Fév - 11:26 (2013)
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
Essayes toujours de contacter NAVICOM,Ou appeles le magasin et vois avec eux pour un eventuel echange


J'ai regardé encore ta video, et ca donne vraiment l'impression que l'ecran " a pris froid"
Dim 24 Fév - 12:17 (2013)
alteclansing


Hors ligne

Inscrit le: 07 Oct 2011
Messages: 43
Localisation: Angers
Sondeur utilisé: Eagle Fish Easy 245DS
Moteur electrique: Minn Kota
Votre bateau: Cap 360

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
Oui, et puis je lisais des messages sur des forums au Quebec, les gars utilisent ce sondeurs (et d'autres) pour l'Ice Fishing, un trou dans la glace et hop c'est parti...

Le sondeur est donné pour fonctionner jusqu'à -10°C... Je vois ça dès lundi...

Edit : ça plus le problème de contraste avec le SwitchFire, ça fait beaucoup...


Dernière édition par alteclansing le Dim 24 Fév - 13:15 (2013); édité 1 fois
Dim 24 Fév - 12:24 (2013)
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
Tiens nous au courant...
Dim 24 Fév - 12:43 (2013)
Contenu Sponsorisé






Message 570 et vitesse de défilement, bug d'affichage?

Aujourd’hui à 05:03 (2018)
Montrer les messages depuis:    
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird qui ne sont pas concernés par la catégorie ci dessus Toutes les heures sont au format GMT + 1 Heure
Aller à la page: <  1, 2
Page 2 sur 2

 
Sauter vers: 

Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com