Forum humminbird Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion


 Bienvenue sur le forum HUMMINBIRD 
Attention !!
Bonjour a tous, le forum ci dessous Humminbird xooit reste visible en version consultable, mais il ne peut plus recevoir de méssages.
C'est donc avec un grand plaisir, que toute l'équipe est fier de vous indiquer sa nouvelle page d'acceuil
http://humminbird.fr/
Ainsi que son nouveau forum
http://forum.humminbird.fr/index.php
Humminbird xooit cessera de fonctionner d'ici peut de temps, le temps de s'assurer que la migration se passe bien.
C'est donc avec beaucoup de plaisir que nous vous attendons sur
http://forum.humminbird.fr/index.php
Alors ré-inscrivez vous , sur le nouveau fofo !
A tout de suite !
L'équipe  d'humminbird.fr  
             
   
   
570 et vitesse de défilement, bug d'affichage?
Aller à la page: 1, 2  >
 
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird qui ne sont pas concernés par la catégorie ci dessus Sujet précédent
Sujet suivant
570 et vitesse de défilement, bug d'affichage?
Auteur Message
alteclansing


Hors ligne

Inscrit le: 07 Oct 2011
Messages: 43
Localisation: Angers
Sondeur utilisé: Eagle Fish Easy 245DS
Moteur electrique: Minn Kota
Votre bateau: Cap 360

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
Bonjour!

C'est ma journée question aujourd'hui...

Voilà, cette question porte sur la vitesse d'affichage du sondeur en mode 200Hz et mode 83 et/ou 200/83Hz... Voilà, habituellement, par défault, je commence souvent par une vitesse de rafraichissement élevée, voir la plus élevée...

Or en mode 200Hz, la vitesse est beaucoup plus élevée qu'en 83/200 ou 83Hz seul... Normal?

L'affichage en mode 200Hz, à fond est clairement dégueulasse, sur le mode démo (voir la vidéo), l'indicateur de progonfeur des poisson lorsue le Fish ID est ON est clairement bavant, presque illisible...
Voir la vidéo : http://www.youtube.com/watch?v=icv_Sfo_PV4

Ce phénomène est également présent en affichage 83 ou 200/83Hz, meme si la vitesse de rafraichissement s'en trouve réduite...


Alors, que pensez vous de cet affichage "dégueulasse" en vitesse de rafraichissement rapide?

Que pensez vous de la vitesse qui diminue "toute seule" lorsque l'on passe de 200 à 83Hz?

Je ne me rappelle pas avoir vu de tels choses, entre autre un affichage pourri le 565 de mon pote....

Bref, si vous pouviez me donnez vos impressions...

Merci beaucoup à vous!!!!
Sam 23 Fév - 19:33 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Sam 23 Fév - 19:33 (2013)
mickey62100


Hors ligne

Inscrit le: 17 Fév 2013
Messages: 36
Localisation: 62
Sondeur utilisé: 1198 si
Moteur electrique: non
Votre bateau: brise lame

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
slt, pour moi je dirais la hauteur d'eau insuffisante pour cette frequence ,je laisse au expert de vous repondre
Sam 23 Fév - 19:52 (2013)
alteclansing


Hors ligne

Inscrit le: 07 Oct 2011
Messages: 43
Localisation: Angers
Sondeur utilisé: Eagle Fish Easy 245DS
Moteur electrique: Minn Kota
Votre bateau: Cap 360

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
Précision : c'est le mode simulateur.... Ensuite, une hauteur d'eau insuffisante n'explique pas pourquoi je constate un défault d'affichage sur le chiffre écrit au dessus du FISH ID... Ce phénomène est tres présent en 200Hz à donf, et l'est également en 83 200/83 en donf...

Il faut que je réduise la vitesse de balayage à 5 pour avoir qq chose de net...

Je ne trouve pas ça normal...
Sam 23 Fév - 20:02 (2013)
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
Et pendant tes essais en float c'était pareil ?

_________________



Relâcher s'est protéger
Sam 23 Fév - 20:04 (2013)
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
Tu sembles avoir une vitesse de défilement anormalement élevée 
Quelqu'un d'autre à le même avis que moi peut être ??
Sam 23 Fév - 20:08 (2013)
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
ramène là où tu l'as acheté. Tu l'as acheté où sur Angers ?

_________________



Relâcher s'est protéger
Sam 23 Fév - 20:15 (2013)
alteclansing


Hors ligne

Inscrit le: 07 Oct 2011
Messages: 43
Localisation: Angers
Sondeur utilisé: Eagle Fish Easy 245DS
Moteur electrique: Minn Kota
Votre bateau: Cap 360

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
Concernant la vitesse, je pense etre en droit d'attendre un affichage correcte à vitesse max non?

Lors de mon essai float cet apres midi, j'étais dans un endroit innondé, 2,5m d'eau marron, des elements en suspension partout, meme sensibilité à 4/5... Alors Fish ID ON, je n'avais pas de fish identifié mais il y avait le meme "bug" d'affichage en 200Hz à vitesse élevée, les echos n'étaient pas affichés nettement, un aspect "Blurry" en anglais... euh Flou, oui c'est ça. La sensation c'était d'avoir un affichage flou sur l'écran...

Il me fallait descendre à des vitesses de l'ordre de 4 ou 5 pour avoir qq chose de net... Je pense que ce n'est pas normal, je n'ai pas connu ça sur le 565 de mon pote, avecun affichage toujours à donf, des echos fins et bien dessinés (reglages par défault)...

Ensuite, oui je suis d'Angers, mais je l'ai acheté par correspondance chez MArine Stock Ouistream, revendreur agréé Navicom... Ils faisaient un prix imbattable, déstockage...

Merci pour votre aide, sincerement... car là, je suis un peu vert...


Dernière édition par alteclansing le Sam 23 Fév - 20:23 (2013); édité 1 fois
Sam 23 Fév - 20:19 (2013)
mickey62100


Hors ligne

Inscrit le: 17 Fév 2013
Messages: 36
Localisation: 62
Sondeur utilisé: 1198 si
Moteur electrique: non
Votre bateau: brise lame

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
c'est le modele di ou basic
Sam 23 Fév - 20:21 (2013)
alteclansing


Hors ligne

Inscrit le: 07 Oct 2011
Messages: 43
Localisation: Angers
Sondeur utilisé: Eagle Fish Easy 245DS
Moteur electrique: Minn Kota
Votre bateau: Cap 360

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
Modèle Basic, normal quoi, le 20/60°... Pas de DI....
Sam 23 Fév - 20:24 (2013)
mickey62100


Hors ligne

Inscrit le: 17 Fév 2013
Messages: 36
Localisation: 62
Sondeur utilisé: 1198 si
Moteur electrique: non
Votre bateau: brise lame

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
je dirais que c'est normale tout va avec le prix
Sam 23 Fév - 20:27 (2013)
alteclansing


Hors ligne

Inscrit le: 07 Oct 2011
Messages: 43
Localisation: Angers
Sondeur utilisé: Eagle Fish Easy 245DS
Moteur electrique: Minn Kota
Votre bateau: Cap 360

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
Ecoute, là non, pas d'accord... Je connais très bien le 565 qui était son "ancetre"... Il n' y avait pas de genre d'affichage "flou", meme à pleine balle...

Et puis là, je ne parle meme pas de l'affichage des échos, mais juste des chiffres indiquant la profonddeur sur les symbols FISH ID. Ils sont illisible à pleine balle, ils le devienent à partir de la vitesse 5... Si j'ai le temps ce soir je vous fais une vidéo...

Bref, le probleme n'est pas une question de prix pour cet echo qui devait etre vendu 300/350€ à son lancement... (fin du HS)
Sam 23 Fév - 21:06 (2013)
alteclansing


Hors ligne

Inscrit le: 07 Oct 2011
Messages: 43
Localisation: Angers
Sondeur utilisé: Eagle Fish Easy 245DS
Moteur electrique: Minn Kota
Votre bateau: Cap 360

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
Pour info, le software c'est le 5.890...
Sam 23 Fév - 21:26 (2013)
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
Le prix n'a rien a voir la dedans.A partir du moment ou l'on achete un produit on est en droit d'avoir un article qui fonctionne correctement.
Ce qu'il faudrait deja savoir avant tout c'est si ton sondeur a un defaut ou pas...


Essayes de nous refaire une video...
Sam 23 Fév - 21:48 (2013)
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
tu le renvois ou tu contactes le SAV navicom

_________________



Relâcher s'est protéger
Sam 23 Fév - 21:58 (2013)
alteclansing


Hors ligne

Inscrit le: 07 Oct 2011
Messages: 43
Localisation: Angers
Sondeur utilisé: Eagle Fish Easy 245DS
Moteur electrique: Minn Kota
Votre bateau: Cap 360

Message 570 et vitesse de défilement, bug d'affichage? Répondre en citant
Une dernière faite avec une reinitialisation des paramètres en cour de vidéo... Merci de me dire si comme moi, vous pensez dû il y a un soucis...

Regardez la vidéo en 780pHD sur Youtube afin d'avoir le maximum de détails (cliquez sur la molette de la fenêtre video)


http://youtu.be/bSSEOcKI5Xk


Merci bien pour votre aide...


Dernière édition par alteclansing le Dim 24 Fév - 15:24 (2013); édité 1 fois
Sam 23 Fév - 22:17 (2013)
Contenu Sponsorisé






Message 570 et vitesse de défilement, bug d'affichage?

Aujourd’hui à 20:42 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird qui ne sont pas concernés par la catégorie ci dessus Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com