Forum humminbird Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion


 Bienvenue sur le forum HUMMINBIRD 
Attention !!
Bonjour a tous, le forum ci dessous Humminbird xooit reste visible en version consultable, mais il ne peut plus recevoir de méssages.
C'est donc avec un grand plaisir, que toute l'équipe est fier de vous indiquer sa nouvelle page d'acceuil
http://humminbird.fr/
Ainsi que son nouveau forum
http://forum.humminbird.fr/index.php
Humminbird xooit cessera de fonctionner d'ici peut de temps, le temps de s'assurer que la migration se passe bien.
C'est donc avec beaucoup de plaisir que nous vous attendons sur
http://forum.humminbird.fr/index.php
Alors ré-inscrivez vous , sur le nouveau fofo !
A tout de suite !
L'équipe  d'humminbird.fr  
             
   
   
Mode Switch Fire sur 570 : probleme?

 
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird qui ne sont pas concernés par la catégorie ci dessus Sujet précédent
Sujet suivant
Mode Switch Fire sur 570 : probleme?
Auteur Message
alteclansing


Hors ligne

Inscrit le: 07 Oct 2011
Messages: 43
Localisation: Angers
Sondeur utilisé: Eagle Fish Easy 245DS
Moteur electrique: Minn Kota
Votre bateau: Cap 360

Message Mode Switch Fire sur 570 : probleme? Répondre en citant
Bonjour!

Voilà, je teste en ce moment les différents réglage sur mon 570 neuf... Je suis en mode simulation. En désactivant le mode switch fire, je constate que le contraste de l'image, meme poussé à fond est très pâle. Limite illisible. Afin d'avoir un contraste normal, je dois mettre le mode switch fire sur "Effacement". Est ce normal cette histoire de contraste?

Et sinon, le mode switch fire, il faut le mettre au max ou ou mode effacement par défaut? Car si le but est d'avoir le max d'info, je pense qu'il faut le mettre sur le mode max, et dans mon cas, image très pâle...

Bref, si vous pouviez me donner un avis là dessus... MERCI beaucoup!!!

J4espère que mon sonar n'a pas de probleme...
Sam 23 Fév - 10:47 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Sam 23 Fév - 10:47 (2013)
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message Mode Switch Fire sur 570 : probleme? Répondre en citant
C'est normal, idem pour moi. Lit bien la notice et tu y trouveras la réponse. Le switchfire en mode max permet d'avoir un affichage " de tout ce qui se passe" au fond beaucoup  plus complet. Joues avec la sensibilité.

_________________



Relâcher s'est protéger
Sam 23 Fév - 11:53 (2013)
alteclansing


Hors ligne

Inscrit le: 07 Oct 2011
Messages: 43
Localisation: Angers
Sondeur utilisé: Eagle Fish Easy 245DS
Moteur electrique: Minn Kota
Votre bateau: Cap 360

Message Mode Switch Fire sur 570 : probleme? Répondre en citant
Merci pour ta réponse, j'ai bien compris l'interret du mode Switch Fire max. Tu as aussi le contraste qui diminue lorsque tu pases en Switch Fire max?


Mon probleme est que lorsque je le mets sur max, je perds du contraste. Comme la photo ci-dessous (je suis en mode simulation).




Alors, messieurs, qu'en pensez vous?

Merci pour votre aide!
Sam 23 Fév - 12:06 (2013)
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message Mode Switch Fire sur 570 : probleme? Répondre en citant


A gauche en mode MAX, à DROITE en mode effacement

_________________



Relâcher s'est protéger
Sam 23 Fév - 12:14 (2013)
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message Mode Switch Fire sur 570 : probleme? Répondre en citant
Pour moi pas de changements au niveau du contraste que ce soit sur le 1197 ou le 798
La seule différence c'est un ecran qui est plus chargé en informations en mode max, ce qui est tout a fait normal
Par contre c'est vrai que sur ta photo c'est pas top.
Tu as quoi comme autres réglages ?
Sam 23 Fév - 12:22 (2013)
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message Mode Switch Fire sur 570 : probleme? Répondre en citant
Je pense que c'est normal car on squizz certains retours donc une perte de contraste

_________________



Relâcher s'est protéger
Sam 23 Fév - 12:29 (2013)
alteclansing


Hors ligne

Inscrit le: 07 Oct 2011
Messages: 43
Localisation: Angers
Sondeur utilisé: Eagle Fish Easy 245DS
Moteur electrique: Minn Kota
Votre bateau: Cap 360

Message Mode Switch Fire sur 570 : probleme? Répondre en citant
Alors, concernant les réglages, ce sont ceux par défault. Après, s vous voulez des précisions, n'hésitez pa sà me demander.


Cartouche : je pense que ce que tu dis est vrai mais pour le mode effacement qui permet un "tri" electronique des ultras sons reçus par la sonde...

J'ai fait deux petites vidéos qui illustrent mon problème...

Lorsque vous regardez les vidéos, assurez vous de mettre la qualité en 780pHD sur Youtube afin d'avoir le maximum de détails (cliquez sur la molette de la fenêtre video)

La première n'est pas top mais montre un défault d'affichage au froid (Température  0°C), un contraste faible (video faire en mode Swictfire max)
http://www.youtube.com/watch?v=TQyyxXkKZ9E

La deuxième est beaucoup mieux au niveau qualité, illustre le problème de contraste avec le mode SwitchFire MAX, + un autre défault qui fera l'objet d'un deuxième post..

http://www.youtube.com/watch?v=icv_Sfo_PV4

J'ai essayé le sondeur cet apres midi en float tube, sa première sortie... Meme problème avec le mode SwitchFire Max, contrate très faible...

Alors messieurs, une idée? Est ce normal? ce sondeur a t il un défault?


Dernière édition par alteclansing le Dim 24 Fév - 15:26 (2013); édité 1 fois
Sam 23 Fév - 19:27 (2013)
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message Mode Switch Fire sur 570 : probleme? Répondre en citant
J'ai regardé tes 2 vidéos et c'est vrai que c'est plutôt étrange comme affichage...
As tu déjà essayé de rétablir les valeurs par défauts ?
Quelle version de soft as tu d'installée sur ton sondeur ?
En mode normal (sur l'eau) tu as exactement les même défauts ?
Même au niveau de l'affichage des chiffres ?
Tu parles d'un autre problème lequel ?
Sam 23 Fév - 19:46 (2013)
alteclansing


Hors ligne

Inscrit le: 07 Oct 2011
Messages: 43
Localisation: Angers
Sondeur utilisé: Eagle Fish Easy 245DS
Moteur electrique: Minn Kota
Votre bateau: Cap 360

Message Mode Switch Fire sur 570 : probleme? Répondre en citant
La version du soft, je vais aller voir ça...

J'ai déjà rétabli toutes les valeurs par défault...

Sinon oui, les même problèmes de contraste en SwitchFire en MAX cet apres midi... Je me disais que c'était peut etre due au mode simulation, et bien non...

LEsz chiffres (Profondeur et température) ont un contraste normal et ne sont pas affecté par le passage du mode effacement au mode MAX...

L'autre probleme c'est la précision d'affichage, carrément dégueulasse en 200Hz à donf... (voir mon autre post...)

Une idée?
Sam 23 Fév - 19:57 (2013)
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message Mode Switch Fire sur 570 : probleme? Répondre en citant
Essayes de trouver la version de ton logiciel
Sam 23 Fév - 20:35 (2013)
alteclansing


Hors ligne

Inscrit le: 07 Oct 2011
Messages: 43
Localisation: Angers
Sondeur utilisé: Eagle Fish Easy 245DS
Moteur electrique: Minn Kota
Votre bateau: Cap 360

Message Mode Switch Fire sur 570 : probleme? Répondre en citant
Alors, le logiciel c'est le 5.890


Deniere  vidéo qui résume toutes les interrogations que j'ai avec ce sondeur neuf...

Lorsque vous regardez les vidéos, assurez vous de mettre la qualité en 780pHD sur Youtube afin d'avoir le maximum de détails (cliquez sur la molette de la fenêtre video)


http://youtu.be/bSSEOcKI5Xk


N'hésitez pas a me dire ce que vous en pensez, si c'est moi qui allucine...


Merci sincèrement pour votre aide...
Sam 23 Fév - 21:24 (2013)
Contenu Sponsorisé






Message Mode Switch Fire sur 570 : probleme?

Aujourd’hui à 04:47 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird qui ne sont pas concernés par la catégorie ci dessus Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com