Forum humminbird Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion


 Bienvenue sur le forum HUMMINBIRD 
Attention !!
Bonjour a tous, le forum ci dessous Humminbird xooit reste visible en version consultable, mais il ne peut plus recevoir de méssages.
C'est donc avec un grand plaisir, que toute l'équipe est fier de vous indiquer sa nouvelle page d'acceuil
http://humminbird.fr/
Ainsi que son nouveau forum
http://forum.humminbird.fr/index.php
Humminbird xooit cessera de fonctionner d'ici peut de temps, le temps de s'assurer que la migration se passe bien.
C'est donc avec beaucoup de plaisir que nous vous attendons sur
http://forum.humminbird.fr/index.php
Alors ré-inscrivez vous , sur le nouveau fofo !
A tout de suite !
L'équipe  d'humminbird.fr  
             
   
   
Nouvel utilisateur

 
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird de la gamme 700 a 1100 Sujet précédent
Sujet suivant
Nouvel utilisateur
Auteur Message
JOESTAR


Hors ligne

Inscrit le: 04 Fév 2013
Messages: 9
Localisation: 41
Sondeur utilisé: 788ci HD
Moteur electrique: MERCURY 50 CV
Votre bateau: ZODIAC CHEROKEE 4.95

Message Nouvel utilisateur Répondre en citant
Bonjour à tous !
Je suis tout nouveau sur ce forum car je viens d'acquérir un GPS Sondeur 788ci HD pour des petits déplacements de loisir en mer.
Je souhaitais commencer à enregistrer des "waypoint" pour préparer ma route tranquillement chez moi avant de partir mais j'en suis incapable et cela me parait très complexe...
En effet, lorsque je crée mon point, je rentre la latitude et la longitude dans HumminbirdPC mais en vérifiant mon point sur Google Earth, je constate que je ne suis pas du tout au bon endroit...
Il y a un problème entre les données internet :
latitude 00°00'00.00 N
longitude 0°00'00.00 O
Et les coordonnées demandées dans la création du Waypoint avec le logiciel HumminbirdPC :
latitude N 00°00.000'
longitude E000°00.000'
Au secours.... quelqu'un peut il m'aider, ça commence mal...
Merci par avance de ne pas trop vous moquer...
Lun 4 Fév - 17:29 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Lun 4 Fév - 17:29 (2013)
peponne
Modérateur

Hors ligne

Inscrit le: 28 Nov 2010
Messages: 1 827
Localisation: l'ain
Sondeur utilisé: aucun pas besoin lool
Moteur electrique: powerdrive v2 copilote
Votre bateau: quicksilver 450 sf

Message Nouvel utilisateur Répondre en citant
 pourrais tu passe par la casse presentation pour respecter la charte merci

_________________
Attention de respecter la charte du forum merci

http://teamfishing01.skyrock.com/

http://www.driftkingfishing.com/actualites.html
Lun 4 Fév - 19:04 (2013) Visiter le site web du posteur
JOESTAR


Hors ligne

Inscrit le: 04 Fév 2013
Messages: 9
Localisation: 41
Sondeur utilisé: 788ci HD
Moteur electrique: MERCURY 50 CV
Votre bateau: ZODIAC CHEROKEE 4.95

Message Nouvel utilisateur Répondre en citant
Vraiment désolé je n avais pas vu qu il fallait se présenter... Ce qui est le minimum évidemment avant de demander quoi que se soit... Je reprends donc par le début. Dsl
Lun 4 Fév - 19:17 (2013)
JOESTAR


Hors ligne

Inscrit le: 04 Fév 2013
Messages: 9
Localisation: 41
Sondeur utilisé: 788ci HD
Moteur electrique: MERCURY 50 CV
Votre bateau: ZODIAC CHEROKEE 4.95

Message Nouvel utilisateur Répondre en citant
Bonjour à tous !
Je suis tout nouveau sur ce forum car je viens d'acquérir un GPS Sondeur 788ci HD pour des petits déplacements de loisir en mer.
Je souhaitais commencer à enregistrer des "waypoint" pour préparer ma route tranquillement chez moi avant de partir mais j'en suis incapable et cela me parait très complexe...
En effet, lorsque je crée mon point, je rentre la latitude et la longitude dans HumminbirdPC mais en vérifiant mon point sur Google Earth, je constate que je ne suis pas du tout au bon endroit...
Il y a un problème entre les données internet :
latitude 00°00'00.00 N
longitude 0°00'00.00 O
Et les coordonnées demandées dans la création du Waypoint avec le logiciel HumminbirdPC :
latitude N 00°00.000'
longitude E000°00.000'
Au secours.... quelqu'un peut il m'aider, ça commence mal...
Merci par avance de ne pas trop vous moquer...
Mar 5 Fév - 11:34 (2013)
domdom0117


Hors ligne

Inscrit le: 27 Déc 2010
Messages: 2 018
Localisation: 01/17
Sondeur utilisé: 1197
Moteur electrique: non
Votre bateau: guppy 5.60

Message Nouvel utilisateur Répondre en citant
plus tot que de "bricoler "le sondeur, dans google earth tu vas dans "outils" puis "options" et tu coches l'affichage WGS84 (comme sur la photo) ainsi google et Humminbird parleront le meme language



_________________
"c'est parce que la vitesse de la lumière est supérieure à celle du son ,que certains ont l'air brillant avant d'avoir l'air con"
Mar 5 Fév - 12:18 (2013) Visiter le site web du posteur
JOESTAR


Hors ligne

Inscrit le: 04 Fév 2013
Messages: 9
Localisation: 41
Sondeur utilisé: 788ci HD
Moteur electrique: MERCURY 50 CV
Votre bateau: ZODIAC CHEROKEE 4.95

Message Nouvel utilisateur Répondre en citant
Mille merci de votre réponse Domdom0117.
Cependant, après avoir suivi vos instructions, je n'y arrive toujours pas....
Sur Google Earth, lorsque je place un point afin d'obtenir les coordonnées latitude longitude, que je les saisi ensuite sur HumminbirdPC puis que je test en recliquant sur l'icône Google Earth via HumminbirdPC, je m'aperçois que le point saisi n'est pas à l'endroit souhaité...
Voyez vous un problème au niveau de mes paramètres ? Je ne vois pas où est le hic mais il est clair qu'il y en a un...
http://www.sendspace.com/file/n34mw1
http://www.sendspace.com/file/zqk693
http://www.sendspace.com/file/67vip3
J'espère que quelqu'un pourra m'aider.
Merci par avance
Mer 6 Fév - 18:38 (2013)
JOESTAR


Hors ligne

Inscrit le: 04 Fév 2013
Messages: 9
Localisation: 41
Sondeur utilisé: 788ci HD
Moteur electrique: MERCURY 50 CV
Votre bateau: ZODIAC CHEROKEE 4.95

Message Nouvel utilisateur Répondre en citant
même pour les pièces jointes j'ai l'impression quelles ne sont pas passés...
Mer 6 Fév - 18:41 (2013)
Terrible45
Rassemblement forum

Hors ligne

Inscrit le: 15 Oct 2010
Messages: 2 474
Localisation: Beaugency
Sondeur utilisé: 998 Cx SI
Moteur electrique: TERROVA 55+ I PILOT
Votre bateau: PLISSON SOLOGNE 375

Message Nouvel utilisateur Répondre en citant
tes pièces jointes ont marchés... Mais je pense que ut n'as pas les même coordonnées au niveau des axes et c'est pour cela que tu trouves pas ton point

_________________
LOL and VERY LOL
Mer 6 Fév - 21:12 (2013)
domdom0117


Hors ligne

Inscrit le: 27 Déc 2010
Messages: 2 018
Localisation: 01/17
Sondeur utilisé: 1197
Moteur electrique: non
Votre bateau: guppy 5.60

Message Nouvel utilisateur Répondre en citant
je ne comprends pas non plus, voila ce que cela me donne, 1ere photo sur Humminbird PC avec un clic droit sur une route et "afficher dans google earth"
eme photo, l'affichage avec mes points aux bons endroits





je ne sais pas ou sont tes points, avec tes coordonnées HumminbirdPC, je tombe au meme endroit que toi, si tu cherches ton point vers La Tranche sur mer, il faut changer ta longitude et mettre Ouest à la place d'Est

_________________
"c'est parce que la vitesse de la lumière est supérieure à celle du son ,que certains ont l'air brillant avant d'avoir l'air con"
Mer 6 Fév - 23:40 (2013) Visiter le site web du posteur
JOESTAR


Hors ligne

Inscrit le: 04 Fév 2013
Messages: 9
Localisation: 41
Sondeur utilisé: 788ci HD
Moteur electrique: MERCURY 50 CV
Votre bateau: ZODIAC CHEROKEE 4.95

Message Nouvel utilisateur Répondre en citant
Merci de votre réponse, c est super simpa !
Effectivement j avais vu que sur humminbirdPC la longitude avait pour base l est et sur Google earth l ouest. Je vais voir si je trouve le para métrage quelque part.
Merci beaucoup et bonne journée 
Jeu 7 Fév - 07:04 (2013)
Terrible45
Rassemblement forum

Hors ligne

Inscrit le: 15 Oct 2010
Messages: 2 474
Localisation: Beaugency
Sondeur utilisé: 998 Cx SI
Moteur electrique: TERROVA 55+ I PILOT
Votre bateau: PLISSON SOLOGNE 375

Message Nouvel utilisateur Répondre en citant
Oui c'est ca le hic ... O = W mais toi je crois que tu avais E

_________________
LOL and VERY LOL
Jeu 7 Fév - 08:19 (2013)
JOESTAR


Hors ligne

Inscrit le: 04 Fév 2013
Messages: 9
Localisation: 41
Sondeur utilisé: 788ci HD
Moteur electrique: MERCURY 50 CV
Votre bateau: ZODIAC CHEROKEE 4.95

Message Nouvel utilisateur Répondre en citant
Merci beaucoup de votre aide !!! ça y est j'ai pu solutionner en saisissant directement sur les coordonnées de longitude le W pour l'ouest à la place du E de Est qui figurait de base sur mon logiciel et ça fonctionne !!!
YOUPI !!!
A bientôt
Jeu 7 Fév - 11:25 (2013)
domdom0117


Hors ligne

Inscrit le: 27 Déc 2010
Messages: 2 018
Localisation: 01/17
Sondeur utilisé: 1197
Moteur electrique: non
Votre bateau: guppy 5.60

Message Nouvel utilisateur Répondre en citant
content pour toi

_________________
"c'est parce que la vitesse de la lumière est supérieure à celle du son ,que certains ont l'air brillant avant d'avoir l'air con"
Jeu 7 Fév - 15:00 (2013) Visiter le site web du posteur
Contenu Sponsorisé






Message Nouvel utilisateur

Aujourd’hui à 20:41 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird de la gamme 700 a 1100 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com