Forum humminbird Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion


 Bienvenue sur le forum HUMMINBIRD 
Attention !!
Bonjour a tous, le forum ci dessous Humminbird xooit reste visible en version consultable, mais il ne peut plus recevoir de méssages.
C'est donc avec un grand plaisir, que toute l'équipe est fier de vous indiquer sa nouvelle page d'acceuil
http://humminbird.fr/
Ainsi que son nouveau forum
http://forum.humminbird.fr/index.php
Humminbird xooit cessera de fonctionner d'ici peut de temps, le temps de s'assurer que la migration se passe bien.
C'est donc avec beaucoup de plaisir que nous vous attendons sur
http://forum.humminbird.fr/index.php
Alors ré-inscrivez vous , sur le nouveau fofo !
A tout de suite !
L'équipe  d'humminbird.fr  
             
   
   
83 khz sur 798ci HD SI
Aller à la page: 1, 2  >
 
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird de la gamme 700 a 1100 Sujet précédent
Sujet suivant
83 khz sur 798ci HD SI
Auteur Message
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message 83 khz sur 798ci HD SI Répondre en citant
Bonjour tout le monde
Je viens de recevoir mon 798 ci HD SI que je compte relier en ethernet avec mon 1197 c SI
Le soft installe sur le 798 est la v6.250
En mode simulation avec la configuration suivante 
Type de sonde :CSI ou dual beam
Choix de fréquences:200/83 ou uniquement 83kHz 
Affichage partage ou affichage seul du 83 KHz
La partie de l'ecran   correspondante au 83 kHz reste blanche


Cette fonction n est elle donc plus dispo en mode simulation ?
Ou un souci sur mon unité ?


Ps:
sur mon 1197 pas de problème pour l affichage du 83 il apparait bien en mode simulation et la version du soft et la 6.310
Ma sonde n 'est pas connectée au sondeur
Mer 23 Jan - 07:51 (2013)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 23 Jan - 07:51 (2013)
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message 83 khz sur 798ci HD SI Répondre en citant
 
Personne a acheté un 798 ci Hd si récemment avec la v6.250 instale ?
Ven 25 Jan - 11:35 (2013)
domdom0117


Hors ligne

Inscrit le: 27 Déc 2010
Messages: 2 018
Localisation: 01/17
Sondeur utilisé: 1197
Moteur electrique: non
Votre bateau: guppy 5.60

Message 83 khz sur 798ci HD SI Répondre en citant
essaye avec la sonde balayage haute def

_________________
"c'est parce que la vitesse de la lumière est supérieure à celle du son ,que certains ont l'air brillant avant d'avoir l'air con"
Ven 25 Jan - 11:38 (2013) Visiter le site web du posteur
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message 83 khz sur 798ci HD SI Répondre en citant
Merci domdom de me répondre je désespère...
J ai connecte ma sonde et quand je suis en écran partage j ai bien un affichage( une ligne de couleur au niveau de l équivalent de la surface ,normal vu que je suis pas sur l eau)
Tu en penses quoi???
La simulation n aurait t elle pas été enregistrée en 83 kh en simulation donc normal que pas d affichage?
Merci de m aider
Ven 25 Jan - 12:34 (2013)
domdom0117


Hors ligne

Inscrit le: 27 Déc 2010
Messages: 2 018
Localisation: 01/17
Sondeur utilisé: 1197
Moteur electrique: non
Votre bateau: guppy 5.60

Message 83 khz sur 798ci HD SI Répondre en citant
ne connecte pas ta sonde si elle n'est pas dans l'eau, tu parlais du mode simulation, sur le mien j'ai essayé  83khz avec choix sonde bi faisceaux et j'ai un image 2d 

_________________
"c'est parce que la vitesse de la lumière est supérieure à celle du son ,que certains ont l'air brillant avant d'avoir l'air con"
Ven 25 Jan - 14:31 (2013) Visiter le site web du posteur
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message 83 khz sur 798ci HD SI Répondre en citant
Merci de ton aide
Je pense que le problème vient du logiciel charge de la simulation ou de l enregistrement 
Il va donc repartir au revendeur.....
Ven 25 Jan - 21:26 (2013)
fabien14
Modérateur

Hors ligne

Inscrit le: 20 Juin 2010
Messages: 2 553
Localisation: calvados
Sondeur utilisé: 998
Moteur electrique: néant
Votre bateau: DB 500

Message 83 khz sur 798ci HD SI Répondre en citant
Essaie de faire un reset de ton appareil.
Sam 26 Jan - 13:58 (2013)
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message 83 khz sur 798ci HD SI Répondre en citant
Merci Fabien 
Mais retour aux paramètres usine déjà effectue et toujours le même défaut...
Donc la seule solution est le S.A.V...
Sam 26 Jan - 18:40 (2013)
peponne
Modérateur

Hors ligne

Inscrit le: 28 Nov 2010
Messages: 1 827
Localisation: l'ain
Sondeur utilisé: aucun pas besoin lool
Moteur electrique: powerdrive v2 copilote
Votre bateau: quicksilver 450 sf

Message 83 khz sur 798ci HD SI Répondre en citant
 peut tu nous faire une photo !!! stp

_________________
Attention de respecter la charte du forum merci

http://teamfishing01.skyrock.com/

http://www.driftkingfishing.com/actualites.html
Sam 26 Jan - 18:44 (2013) Visiter le site web du posteur
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message 83 khz sur 798ci HD SI Répondre en citant
Oui peponne je vais essayer 
Mais c est simple quand tu es en mode écran partage 200 et 83kHz 
Tu as une image en simulation du cote droit correspondant au 200kHz 
Et du cote gauche correspondant au 83 kHz uniquement un joli blanc
Et en plein écran 83 kHz idem écran blanc
Sam 26 Jan - 19:20 (2013)
peponne
Modérateur

Hors ligne

Inscrit le: 28 Nov 2010
Messages: 1 827
Localisation: l'ain
Sondeur utilisé: aucun pas besoin lool
Moteur electrique: powerdrive v2 copilote
Votre bateau: quicksilver 450 sf

Message 83 khz sur 798ci HD SI Répondre en citant
 appeler le sav tu lui explique et si probleme sur le combiner ou de la sonde retoure a ton revendeur pour envoyer au SAV pour reparation

_________________
Attention de respecter la charte du forum merci

http://teamfishing01.skyrock.com/

http://www.driftkingfishing.com/actualites.html
Sam 26 Jan - 19:43 (2013) Visiter le site web du posteur
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message 83 khz sur 798ci HD SI Répondre en citant
Une chose est sure est certaine le défaut est bien sur l'unite 
Puisque lorsque la sonde est déconnectée et que je suis en mode simulation le défaut est présent 
Sam 26 Jan - 19:57 (2013)
peponne
Modérateur

Hors ligne

Inscrit le: 28 Nov 2010
Messages: 1 827
Localisation: l'ain
Sondeur utilisé: aucun pas besoin lool
Moteur electrique: powerdrive v2 copilote
Votre bateau: quicksilver 450 sf

Message 83 khz sur 798ci HD SI Répondre en citant
 tu le rapporte a ton vendeur

_________________
Attention de respecter la charte du forum merci

http://teamfishing01.skyrock.com/

http://www.driftkingfishing.com/actualites.html
Sam 26 Jan - 20:16 (2013) Visiter le site web du posteur
didier72


Hors ligne

Inscrit le: 29 Déc 2010
Messages: 100
Localisation: 74
Sondeur utilisé: 1197cx SI /798 ci HD SI
Moteur electrique: Powerdrive v2 / I Pilot
Votre bateau: Linder 400

Message 83 khz sur 798ci HD SI Répondre en citant
Oui c est bien ce que je compte faire 
D autant plus que  je l ai seulement depuis 1 semaine
Sam 26 Jan - 20:19 (2013)
peponne
Modérateur

Hors ligne

Inscrit le: 28 Nov 2010
Messages: 1 827
Localisation: l'ain
Sondeur utilisé: aucun pas besoin lool
Moteur electrique: powerdrive v2 copilote
Votre bateau: quicksilver 450 sf

Message 83 khz sur 798ci HD SI Répondre en citant
donc hésite pas retour au revendeur

_________________
Attention de respecter la charte du forum merci

http://teamfishing01.skyrock.com/

http://www.driftkingfishing.com/actualites.html
Sam 26 Jan - 20:44 (2013) Visiter le site web du posteur
Contenu Sponsorisé






Message 83 khz sur 798ci HD SI

Aujourd’hui à 10:43 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird de la gamme 700 a 1100 Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com