Forum humminbird Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion


 Bienvenue sur le forum HUMMINBIRD 
Attention !!
Bonjour a tous, le forum ci dessous Humminbird xooit reste visible en version consultable, mais il ne peut plus recevoir de méssages.
C'est donc avec un grand plaisir, que toute l'équipe est fier de vous indiquer sa nouvelle page d'acceuil
http://humminbird.fr/
Ainsi que son nouveau forum
http://forum.humminbird.fr/index.php
Humminbird xooit cessera de fonctionner d'ici peut de temps, le temps de s'assurer que la migration se passe bien.
C'est donc avec beaucoup de plaisir que nous vous attendons sur
http://forum.humminbird.fr/index.php
Alors ré-inscrivez vous , sur le nouveau fofo !
A tout de suite !
L'équipe  d'humminbird.fr  
             
   
   
probleme de sonde la temperature a beugé !!

 
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird de la gamme 700 a 1100 Sujet précédent
Sujet suivant
probleme de sonde la temperature a beugé !!
Auteur Message
wladimir 42


Hors ligne

Inscrit le: 28 Fév 2011
Messages: 225
Localisation: roanne 42300
Sondeur utilisé: 1158 hd di
Moteur electrique: minn kota auto pilot 55lb
Votre bateau: cap 370 console 30cv yamaha

Message probleme de sonde la temperature a beugé !! Répondre en citant
voila ma temperature reste tous le temps a 6 degré ?
et ma sonde est toute neuve ainsi que le sondeur 1158 c di et tous le reste marche !!
comment faire pour quel redemare a 0 ?
merci de votre reponse

_________________
passionné de pêche du silure !!
ça fait 10ans que je le pêche .
avec le sandre et le brochet et perche !!
en lineaire et vertical !!
vive le no kill !!
vive les photos!!!
Mar 18 Déc - 18:14 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 18 Déc - 18:14 (2012)
franck B webmaster
Administrateur

Hors ligne

Inscrit le: 10 Juin 2010
Messages: 5 354
Localisation: 15
Sondeur utilisé: 898 si 858 ci liaison ethernet
Moteur electrique: Terrova 55 lbs + I-pilot
Votre bateau: Jeanneau cap 370

Message probleme de sonde la temperature a beugé !! Répondre en citant
Salut wlad !
as tu éssayé de faire un reset ??
Et puis on arrive en periode hivernale, l'eau est peut etre bien a 6 ° ??

_________________
Team Navicom Adam's

Il n'y a pas de questions idiotes !!
Ce qui est idiot, c'est de ne pas les poser!
Mer 19 Déc - 06:54 (2012) Visiter le site web du posteur
balou01


Hors ligne

Inscrit le: 08 Juil 2011
Messages: 1 145
Localisation: 01
Sondeur utilisé: 798ci HD Si
Moteur electrique: Terrova 55lbs i-pilot
Votre bateau: Quicksilver 450DLX

Message probleme de sonde la temperature a beugé !! Répondre en citant
Franck a raison.

Ta sonde, quant elle n'est pas dans l'eau, est à la température de l'air.

En ce moment, il faut aussi chaud dans l'eau que dehors !

Si ton bateau dort dans un garage, essai d'allumer ton sondeur pour vérifier la température qu'il y fait (coupe le sonar pour ne pas endommager la sonde).

PS: Pour info, il y a 10 jours la saône était à 6,5°C.

_________________
Qui pisse face au vent se rince les dents ... !!
Mer 19 Déc - 09:19 (2012)
wladimir 42


Hors ligne

Inscrit le: 28 Fév 2011
Messages: 225
Localisation: roanne 42300
Sondeur utilisé: 1158 hd di
Moteur electrique: minn kota auto pilot 55lb
Votre bateau: cap 370 console 30cv yamaha

Message probleme de sonde la temperature a beugé !! Répondre en citant
on etai deux bateau l eau etai a 4.5 degré !!
franck non j ai pas fait reset faut aller ou dans le menu ?

_________________
passionné de pêche du silure !!
ça fait 10ans que je le pêche .
avec le sandre et le brochet et perche !!
en lineaire et vertical !!
vive le no kill !!
vive les photos!!!
Mer 19 Déc - 12:11 (2012)
franck B webmaster
Administrateur

Hors ligne

Inscrit le: 10 Juin 2010
Messages: 5 354
Localisation: 15
Sondeur utilisé: 898 si 858 ci liaison ethernet
Moteur electrique: Terrova 55 lbs + I-pilot
Votre bateau: Jeanneau cap 370

Message probleme de sonde la temperature a beugé !! Répondre en citant
Il faut faire ça  Wink

_________________
Team Navicom Adam's

Il n'y a pas de questions idiotes !!
Ce qui est idiot, c'est de ne pas les poser!
Mer 19 Déc - 14:30 (2012) Visiter le site web du posteur
Contenu Sponsorisé






Message probleme de sonde la temperature a beugé !!

Aujourd’hui à 15:15 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird de la gamme 700 a 1100 Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com