Forum humminbird Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion


 Bienvenue sur le forum HUMMINBIRD 
Attention !!
Bonjour a tous, le forum ci dessous Humminbird xooit reste visible en version consultable, mais il ne peut plus recevoir de méssages.
C'est donc avec un grand plaisir, que toute l'équipe est fier de vous indiquer sa nouvelle page d'acceuil
http://humminbird.fr/
Ainsi que son nouveau forum
http://forum.humminbird.fr/index.php
Humminbird xooit cessera de fonctionner d'ici peut de temps, le temps de s'assurer que la migration se passe bien.
C'est donc avec beaucoup de plaisir que nous vous attendons sur
http://forum.humminbird.fr/index.php
Alors ré-inscrivez vous , sur le nouveau fofo !
A tout de suite !
L'équipe  d'humminbird.fr  
             
   
   
Enfin des captures correctes

 
Répondre au sujet    Forum humminbird Index du Forum » capture d'écran » vos captures Sujet précédent
Sujet suivant
Enfin des captures correctes
Auteur Message
MK5


Hors ligne

Inscrit le: 31 Oct 2010
Messages: 17
Localisation: LORIENT
Sondeur utilisé: 998C SI
Moteur electrique: Aucun
Votre bateau: DB 600

Message Enfin des captures correctes Répondre en citant
Merci au pécheur  sponsorisé qui a embarqué sur  mon cannot pour régler mon 998.
Hélas, dès que je j'embraye, c'est bourré de parasites.

Jeu 6 Déc - 17:39 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Jeu 6 Déc - 17:39 (2012)
nitro78


Hors ligne

Inscrit le: 10 Mar 2011
Messages: 277
Localisation: 50
Sondeur utilisé: 1198si+TM258
Moteur electrique: 60cv 4T suzuki
Votre bateau: sillinger 490 RIB UM

Message Enfin des captures correctes Répondre en citant
Bon début, sur la première image en side la brouille vient du réglage de la hauteur de sonde, çà me le fait si je descend trop le support coulissant en navigation (la sonde vibre , trop la longueur sortie et manque de rigidité et résistance face au courant,  un petit réglage et il n'y en aura plus!Pour être sure que tu n'ais pas d'interférences électrique accélère non embrayé, l'écran doit rester clair.

_________________
http://imageviesousmarine.overblog.com
Jeu 6 Déc - 19:56 (2012)
MK5


Hors ligne

Inscrit le: 31 Oct 2010
Messages: 17
Localisation: LORIENT
Sondeur utilisé: 998C SI
Moteur electrique: Aucun
Votre bateau: DB 600

Message Enfin des captures correctes Répondre en citant
Merci nitro78 pour ta réponse.
C'est un peu pour ce problème de parasites que j'ai posté ces captures. Au ralenti ou en dérive les retours de sonde sont parfaits mais dès que j'embraye c'est bourré de parasites que ce soit en 2D; down ou side. Mon revendeur me conseille de monter la sonde sur un rail afin de la descendre . Donc si je suis ton raisonnement il s'agit plutôt d'interférences mais je ne sais pas comment faire pour accélérer sans embrayer ( peut être en enlevant le capot?)
Jeu 6 Déc - 20:36 (2012)
peponne
Modérateur

Hors ligne

Inscrit le: 28 Nov 2010
Messages: 1 827
Localisation: l'ain
Sondeur utilisé: aucun pas besoin lool
Moteur electrique: powerdrive v2 copilote
Votre bateau: quicksilver 450 sf

Message Enfin des captures correctes Répondre en citant
 ton sondeur et brancher sur la meme batterrie que le  moteur ??

_________________
Attention de respecter la charte du forum merci

http://teamfishing01.skyrock.com/

http://www.driftkingfishing.com/actualites.html
Jeu 6 Déc - 21:52 (2012) Visiter le site web du posteur
MK5


Hors ligne

Inscrit le: 31 Oct 2010
Messages: 17
Localisation: LORIENT
Sondeur utilisé: 998C SI
Moteur electrique: Aucun
Votre bateau: DB 600

Message Enfin des captures correctes Répondre en citant
oui pépon ne, par contre étant débutant sur le forum, j'ai peur de vous embrouiller car je poste en même temps sur positionnement. N 'hésitez pas à déplacer le sujet si vous le souhaitez.En tous cas merci.
Jeu 6 Déc - 22:52 (2012)
gilbert du 56


Hors ligne

Inscrit le: 21 Mai 2012
Messages: 101
Localisation: nostang 56
Sondeur utilisé: 798 c
Moteur electrique: hb
Votre bateau: guy marine 560

Message Enfin des captures correctes Répondre en citant
sava sont pas si mal tes captures car l'anex est pas facile a capturée parfois et le chalant est près des corpmorts et a marée base il est pas facile a capturer car il y a pas asser d'eau mais c'est un bon début 

_________________
l'homme a besoin de passion pour exister )<<))))°
Ven 7 Déc - 11:10 (2012)
MK5


Hors ligne

Inscrit le: 31 Oct 2010
Messages: 17
Localisation: LORIENT
Sondeur utilisé: 998C SI
Moteur electrique: Aucun
Votre bateau: DB 600

Message Enfin des captures correctes Répondre en citant
Salut Gilbert du 56.Merci pour le compliment, je n'ai pas eu de mal à trouver l'épave, tu devines pourquoi !!
En fait je suis satisfait de l'image mais seulement en dérive.
Je vais descendre un peu ma sonde, faire un essai dans la rade et après si ce n'est toujours pas bon je chercherai du côté des interférences électriques.
Ven 7 Déc - 12:28 (2012)
Terrible45
Rassemblement forum

Hors ligne

Inscrit le: 15 Oct 2010
Messages: 2 474
Localisation: Beaugency
Sondeur utilisé: 998 Cx SI
Moteur electrique: TERROVA 55+ I PILOT
Votre bateau: PLISSON SOLOGNE 375

Message Enfin des captures correctes Répondre en citant
Le rail il n'y a que cela de vrai pour pas mal de coque pourquoi sans privé dès le départ... Nombre de fois que l'on cite ce type de montage et le nombre de retour positif, je comprends pas que certains installateurs ne le préconise pas d'office !!!

Sinon tes captures sont plus que propres... Tu peux avoir comme Peponne le souligne, avoir des perturbations du à l'utilisation d'une seule batterie, bien que moins grave que si ton sondeur était branché sur un circuit avec un moteur électrique...

_________________
LOL and VERY LOL
Ven 7 Déc - 13:22 (2012)
nitro78


Hors ligne

Inscrit le: 10 Mar 2011
Messages: 277
Localisation: 50
Sondeur utilisé: 1198si+TM258
Moteur electrique: 60cv 4T suzuki
Votre bateau: sillinger 490 RIB UM

Message Enfin des captures correctes Répondre en citant
L'accélérateur non embrayé c'est la manette avec la flêche rouge (là un suzuki mais les autre hord bord sont très similaire si tu n'as pas une commande bi-levier) tu démarrage et soulève la manette, le moteur accélère au point mort, regarde si ton sondeur en side (2d et down par la même occasion) si de parasite se forme c'est un problème électrique sinon c'est plus un problème de montage de la sonde.



_________________
http://imageviesousmarine.overblog.com
Ven 7 Déc - 15:04 (2012)
MK5


Hors ligne

Inscrit le: 31 Oct 2010
Messages: 17
Localisation: LORIENT
Sondeur utilisé: 998C SI
Moteur electrique: Aucun
Votre bateau: DB 600

Message Enfin des captures correctes Répondre en citant
Merci pour la photo !!!
Hélas, je n'ai pas cette possibilité sur ma poignée car par souci d'hestetique j'ai ( à regret ) fait remplacer la manette d'origine de mon 115 Yam par le modèle 6x3.
Je vais essayer de passer chez mon concessionnaire demain pour trouver une solution pour accélérer sans embrayer, je pense que comme tu me le conseilles, c'est la première chose à faire avant de bricoler la sonde.
Ven 7 Déc - 18:57 (2012)
nitro78


Hors ligne

Inscrit le: 10 Mar 2011
Messages: 277
Localisation: 50
Sondeur utilisé: 1198si+TM258
Moteur electrique: 60cv 4T suzuki
Votre bateau: sillinger 490 RIB UM

Message Enfin des captures correctes Répondre en citant
Si c'est  une manette en boitier elle ce décale latéralement pour faire une accélération non embrayé! Il y a toujours une possibilité!!

_________________
http://imageviesousmarine.overblog.com
Ven 7 Déc - 19:03 (2012)
MK5


Hors ligne

Inscrit le: 31 Oct 2010
Messages: 17
Localisation: LORIENT
Sondeur utilisé: 998C SI
Moteur electrique: Aucun
Votre bateau: DB 600

Message Enfin des captures correctes Répondre en citant

En fait c'est tout bête, sur ce type de poignée il suffit d'appuyer sur le rond noir pour accélérer sans embrayer.
Essais le weekend prochain, un petit souci de santé m’empêche de mettre à l'eau aujourd’hui.
Au fait nitro78, comment tu règle la longueur de l'élastique pour ton ingénieux système sur ta remorque? 
Dim 9 Déc - 12:06 (2012)
nitro78


Hors ligne

Inscrit le: 10 Mar 2011
Messages: 277
Localisation: 50
Sondeur utilisé: 1198si+TM258
Moteur electrique: 60cv 4T suzuki
Votre bateau: sillinger 490 RIB UM

Message Enfin des captures correctes Répondre en citant
Pour l'élastique  c'est par essai, un jour ou il n'y peu de personne, tu descends le bateau sans le détacher et tu règle ta longueur d'élastique, tu verras c'est très pratique!

_________________
http://imageviesousmarine.overblog.com
Dim 9 Déc - 12:32 (2012)
ptit motard 14


Hors ligne

Inscrit le: 02 Jan 2011
Messages: 1 059
Localisation: 14
Sondeur utilisé: humminbird 998c:si
Moteur electrique: non
Votre bateau: narwhal5.50hd

Message Enfin des captures correctes Répondre en citant
 bonjour ,oui ta poignée serre a rincer ton moteur de temps en temps tu peut autmenter ton moteur dans les tours /mn ,dans un bac d eau
Dim 9 Déc - 17:06 (2012) Visiter le site web du posteur
Contenu Sponsorisé






Message Enfin des captures correctes

Aujourd’hui à 09:33 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum humminbird Index du Forum » capture d'écran » vos captures Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com