Forum humminbird Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion


 Bienvenue sur le forum HUMMINBIRD 
Attention !!
Bonjour a tous, le forum ci dessous Humminbird xooit reste visible en version consultable, mais il ne peut plus recevoir de méssages.
C'est donc avec un grand plaisir, que toute l'équipe est fier de vous indiquer sa nouvelle page d'acceuil
http://humminbird.fr/
Ainsi que son nouveau forum
http://forum.humminbird.fr/index.php
Humminbird xooit cessera de fonctionner d'ici peut de temps, le temps de s'assurer que la migration se passe bien.
C'est donc avec beaucoup de plaisir que nous vous attendons sur
http://forum.humminbird.fr/index.php
Alors ré-inscrivez vous , sur le nouveau fofo !
A tout de suite !
L'équipe  d'humminbird.fr  
             
   
   
Perte signal gps sur ipilot / Riptide 55 lbs

 
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les moteurs Minn Kota Sujet précédent
Sujet suivant
Perte signal gps sur ipilot / Riptide 55 lbs
Auteur Message
LabraxMed


Hors ligne

Inscrit le: 30 Oct 2012
Messages: 95
Localisation: 13
Sondeur utilisé: HumminBird FF 596 HD DI
Moteur electrique: MinnKota Riptide 55 Lbs + Ipilot
Votre bateau: FUn Yak 450 Custom Pêche

Message Perte signal gps sur ipilot / Riptide 55 lbs Répondre en citant
Après avoir installé minutieusement l ipilot sur mon riptide 55 Lbs mes 5 premières sorties pêche furent un succès réellement comble par ce système
GPS encre GPS génial ! 6e sortie je pêche dans une calanque encaissée (Marseille morgiou) et la
Perte du signal GPS donc
Impossible d utiliser l ancre GPS si importante lorsque la mer bouge de trop pour pêcher correctement certaines bordures ... Je débranche la
Cosse plus du moteur pour le
Ré démarrer une
Minute plus tard ... Toujours pas de GPS ... Oblige à chaque fois d aller sous le
Pont avant débrancher et rebrancher la cosse + pour récupérer le
Réseau GPS... Depuis
Installation interrupteur on Off sur cockpit bcp plus simple lorsque je perd le signal GPS suffit de couper 30 secondes
Depuis console de pilotage et on.ce qui reboot le système i pilot et récupère le réseau GPS. Je reste quand même surpris qu il perde le
Réseau et soyons obligé d en arrive à faire une
Installe custom pour récupérer le GPS d autres ont ils eu ce problème ??

_________________
Catch & Release all Species 4 Next Generation
www.peche-technique.com
Mar 30 Oct - 22:30 (2012) Visiter le site web du posteur
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mar 30 Oct - 22:30 (2012)
Xtof29
Administrateur

Hors ligne

Inscrit le: 14 Juin 2010
Messages: 4 520
Localisation: Quimper
Sondeur utilisé: 1197
Moteur electrique: Riptide Terrova 101
Votre bateau: Vailaint 750

Message Perte signal gps sur ipilot / Riptide 55 lbs Répondre en citant
Pas à ma connaissance. Mais il est certain que dans des zones très encaissée il devient difficile de capter les satellites.
Si ton système fonctionne bien en zone dégagée, il ne peut s'agir que d'un pb de réception et là...pas possible ed fiare grand choses.

_________________
Plus je m'entraîne et plus j'ai de la chance.
Mer 31 Oct - 05:35 (2012)
Terrible45
Rassemblement forum

Hors ligne

Inscrit le: 15 Oct 2010
Messages: 2 474
Localisation: Beaugency
Sondeur utilisé: 998 Cx SI
Moteur electrique: TERROVA 55+ I PILOT
Votre bateau: PLISSON SOLOGNE 375

Message Perte signal gps sur ipilot / Riptide 55 lbs Répondre en citant
J' ai connu un cas similaire au mois d'octobre, mais depuis rien.

C'est la première fois que cela m'arrivait en 2 ans, pêche sur un lac avec parois verticales, sondeur ok le samedi mais le dimanche à un moment donné plus de signal GPS, impossible à activer l'ancre. symbole GPS sans aucuns bâtonnets...

J'ai d'abord débranché la prise de pont, 2 ou 3 fois mais rien, signal GPS toujours absent, puis j'ai décidé d'ouvrir la tête sur l'eau et de débrancher le câble de liaison entre la tête I pilot et le l'électronique de la base du Terrova et là le signal est revenu... 

Je n' ai pas d' explication concrète...

_________________
LOL and VERY LOL
Mer 31 Oct - 13:49 (2012)
LabraxMed


Hors ligne

Inscrit le: 30 Oct 2012
Messages: 95
Localisation: 13
Sondeur utilisé: HumminBird FF 596 HD DI
Moteur electrique: MinnKota Riptide 55 Lbs + Ipilot
Votre bateau: FUn Yak 450 Custom Pêche

Message Perte signal gps sur ipilot / Riptide 55 lbs Répondre en citant
Idem à mon cas, pour pallier à cela je ne suis pas allé jusqu'à ouvrir la tête de mon riptide juste débrancher et rebrancher électriquement une cosse de l'alimentation du moteur suffit à faire un "Reboot" électrique (équivalent du mode avion sur Iphone qu'on active et désactive ussitot juste pour forcer la recherche de réseau).

A tous ceux à qui cela arrive pour éviter de nombreuses allées venues et mettre les doigts dans l'électricité en pleine pêche un simple interrupteur intercalé entre le moteur et la batterie suffira pour retrouver du réseau rapidement d'autant qu'une fois rentré de la pêche cela permet en placant l'interrupteur sur off de ne pas consommer la moindre électricité ce qui n'est pas le cas même sans faire fonctionner le moteur comme dit dans le manuel d'utilisateur M K.

_________________
Catch & Release all Species 4 Next Generation
www.peche-technique.com
Mer 31 Oct - 17:37 (2012) Visiter le site web du posteur
Contenu Sponsorisé






Message Perte signal gps sur ipilot / Riptide 55 lbs

Aujourd’hui à 02:54 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les moteurs Minn Kota Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com