Forum humminbird Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion


 Bienvenue sur le forum HUMMINBIRD 
Attention !!
Bonjour a tous, le forum ci dessous Humminbird xooit reste visible en version consultable, mais il ne peut plus recevoir de méssages.
C'est donc avec un grand plaisir, que toute l'équipe est fier de vous indiquer sa nouvelle page d'acceuil
http://humminbird.fr/
Ainsi que son nouveau forum
http://forum.humminbird.fr/index.php
Humminbird xooit cessera de fonctionner d'ici peut de temps, le temps de s'assurer que la migration se passe bien.
C'est donc avec beaucoup de plaisir que nous vous attendons sur
http://forum.humminbird.fr/index.php
Alors ré-inscrivez vous , sur le nouveau fofo !
A tout de suite !
L'équipe  d'humminbird.fr  
             
   
   
Interférences
Aller à la page: 1, 2, 3, 4  >
 
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird qui ne sont pas concernés par la catégorie ci dessus Sujet précédent
Sujet suivant
Interférences
Auteur Message
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message Interférences Répondre en citant
Voilà, j'ai changé il y a quelques temps la sonde de mon FF 575 car le câble était abîmé je trouvai également que les chiffres annoncés pendant le session de pêche changeaient très fréquemment, passant de 3m à 7 m ou de 1 m à X m alors que je sais que le fond à cet endroit est régulier.

J'ai donc installé la nouvelle sonde, les valeurs ont été remise à zéro et je rencontre toujours ces problèmes.

Je possède une barque en alu, la sonde de l'écho est fixée au moteur électrique par un étrier minn kota. Je voulais savoir si ma barque pouvait être à l'origine de ces interférences ou si cela pouvait provenir du moteur électrique (les variations ont lieu moteur allumé et moteur éteint) ou bien s'il s'agissait d'un problème de sondeur.

merci à vous

_________________



Relâcher s'est protéger
Ven 7 Sep - 22:18 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Ven 7 Sep - 22:18 (2012)
peponne
Modérateur

Hors ligne

Inscrit le: 28 Nov 2010
Messages: 1 827
Localisation: l'ain
Sondeur utilisé: aucun pas besoin lool
Moteur electrique: powerdrive v2 copilote
Votre bateau: quicksilver 450 sf

Message Interférences Répondre en citant
ton sondeur et brancher sur la meme batterie que ton moteur electrique ??

_________________
Attention de respecter la charte du forum merci

http://teamfishing01.skyrock.com/

http://www.driftkingfishing.com/actualites.html
Ven 7 Sep - 22:43 (2012) Visiter le site web du posteur
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message Interférences Répondre en citant
peponne a écrit:

ton sondeur et brancher sur la meme batterie que ton moteur electrique ??
Oui

_________________



Relâcher s'est protéger
Sam 8 Sep - 07:22 (2012)
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message Interférences Répondre en citant
Vous m'aidez pas beaucoup là .. Mr. Green

_________________



Relâcher s'est protéger
Lun 10 Sep - 19:15 (2012)
Xtof29
Administrateur

Hors ligne

Inscrit le: 14 Juin 2010
Messages: 4 520
Localisation: Quimper
Sondeur utilisé: 1197
Moteur electrique: Riptide Terrova 101
Votre bateau: Vailaint 750

Message Interférences Répondre en citant
Il vaut mieux avoir deux alimentations différentes. Les problèmes d'interférences sont souvent difficiles à régler car d'origine très diverses.
Le problème dont tu parles peut être lié à une problème de réglage tout simplement (sensibilité trop élevée) a un problème d'intéreférence avec ton moteur électrqiue mais cela n'interviendrait que lorsque le moteur est en marche.

_________________
Plus je m'entraîne et plus j'ai de la chance.

Dernière édition par Xtof29 le Mer 31 Oct - 05:27 (2012); édité 1 fois
Ven 14 Sep - 19:37 (2012)
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message Interférences Répondre en citant
Je vais rebrancher le sondeur sur une batterie à part, merci.

_________________



Relâcher s'est protéger
Ven 14 Sep - 21:17 (2012)
franck B webmaster
Administrateur

Hors ligne

Inscrit le: 10 Juin 2010
Messages: 5 354
Localisation: 15
Sondeur utilisé: 898 si 858 ci liaison ethernet
Moteur electrique: Terrova 55 lbs + I-pilot
Votre bateau: Jeanneau cap 370

Message Interférences Répondre en citant
Tiens nous au courant de l'évolution de ton probleme, cela peut servir a d'autres, de + si tu ne le résous pas, il faudrat chercher une autre solution

_________________
Team Navicom Adam's

Il n'y a pas de questions idiotes !!
Ce qui est idiot, c'est de ne pas les poser!
Sam 15 Sep - 13:46 (2012) Visiter le site web du posteur
Terrible45
Rassemblement forum

Hors ligne

Inscrit le: 15 Oct 2010
Messages: 2 474
Localisation: Beaugency
Sondeur utilisé: 998 Cx SI
Moteur electrique: TERROVA 55+ I PILOT
Votre bateau: PLISSON SOLOGNE 375

Message Interférences Répondre en citant
Eh !! mon père Bertrand regarde aussi si les câbles d'alimentations sondeur et moteur électrique ne sont pas trop proches les uns des autres et aussi si ils ne se croisent pas non plus... a éviter...

_________________
LOL and VERY LOL
Sam 13 Oct - 16:33 (2012)
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message Interférences Répondre en citant
Terrible45 a écrit:

Eh !! mon père Bertrand regarde aussi si les câbles d'alimentations sondeur et moteur électrique ne sont pas trop proches les uns des autres et aussi si ils ne se croisent pas non plus... a éviter...
C'est vrai que je n'ai pas regarder Rolling Eyes , je vais m'y pencher à la fin de la saison, je vais vérifier le câblage, et je vais installer une batterie à part. ça va me demander un peu de temps car il faut que je passe par le coupe circuit etc etc

_________________



Relâcher s'est protéger
Dim 21 Oct - 10:07 (2012)
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message Interférences Répondre en citant
Bon en fait j'ai pas attendu la fin de la saison. Mon sondeur est maintenant branché sur une batterie à part (batterie moto), le câblage du sondeur a été écarté de celui du moteur. On verra samedi si il y a du changement.

_________________



Relâcher s'est protéger
Jeu 25 Oct - 21:03 (2012)
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message Interférences Répondre en citant
Donc test aujourd’hui de l'écho après les modifications apportées....pareil 

_________________



Relâcher s'est protéger
Sam 27 Oct - 23:24 (2012)
Terrible45
Rassemblement forum

Hors ligne

Inscrit le: 15 Oct 2010
Messages: 2 474
Localisation: Beaugency
Sondeur utilisé: 998 Cx SI
Moteur electrique: TERROVA 55+ I PILOT
Votre bateau: PLISSON SOLOGNE 375

Message Interférences Répondre en citant
je t' appelle ce soir si c'est possible...

_________________
LOL and VERY LOL
Mer 31 Oct - 14:05 (2012)
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message Interférences Répondre en citant
Terrible45 a écrit:

je t' appelle ce soir si c'est possible...
Pas de soucis, je suis dispo

_________________



Relâcher s'est protéger
Mer 31 Oct - 17:17 (2012)
LabraxMed


Hors ligne

Inscrit le: 30 Oct 2012
Messages: 95
Localisation: 13
Sondeur utilisé: HumminBird FF 596 HD DI
Moteur electrique: MinnKota Riptide 55 Lbs + Ipilot
Votre bateau: FUn Yak 450 Custom Pêche

Message Interférences Répondre en citant
 J'était propriétaire d'un bass boat alu Tracker Super Guide V16 jamais eu d'interférence, par contre depuis peu sur mon Fun Yak (Tout en plastoc) par moment des interférences et changements de fond pire que toi moi je pêche en mer dans des fonds jusqu'à 90 mètres et des fois il fait le yoyo jusqu"à 10 mètres....complétement dingo ...de toute façon dans une semaine je passe sur FF 596 HD DI Hummin...

Bon pour en revenir à ton problème, plusieurs choses à faire:
1/Essaie de vérifier si ton ampérage batterie est bon, attention on peut avoir tous les voyants verts d'indicateur de charge qui corresponde au voltage mais pas l'ampérage qui est la puissance fournie par la batterie (exemple une vetus 103 Ah fournis un peu moins de 103 aH / heure).
2/Petit décrassage de tes cosses avec du WD40 ou aérosol conducteur d'électricité
3/Essai en dernier recours après tout cela de revenir à une config d'origine qui remet tout tes réglages à Zéro, et ré étalonne ton sondeur, moi ça a sauvé ma dernière sortie pêche sur mon vieux Lowrance X 125

_________________
Catch & Release all Species 4 Next Generation
www.peche-technique.com
Mer 31 Oct - 18:05 (2012) Visiter le site web du posteur
Cartouche


Hors ligne

Inscrit le: 22 Juin 2011
Messages: 299
Localisation: 46
Sondeur utilisé: FF575
Moteur electrique: PD V2 + ipilot
Votre bateau: Alumacraft 3.66

Message Interférences Répondre en citant
LabraxMed a écrit:

Bon pour en revenir à ton problème, plusieurs choses à faire:
1/Essaie de vérifier si ton ampérage batterie est bon, attention on peut avoir tous les voyants verts d'indicateur de charge qui corresponde au voltage mais pas l'ampérage qui est la puissance fournie par la batterie (exemple une vetus 103 Ah fournis un peu moins de 103 aH / heure).
2/Petit décrassage de tes cosses avec du WD40 ou aérosol conducteur d'électricité
3/Essai en dernier recours après tout cela de revenir à une config d'origine qui remet tout tes réglages à Zéro, et ré étalonne ton sondeur, moi ça a sauvé ma dernière sortie pêche sur mon vieux Lowrance X 125
Les réglages ont été remis à zéro plusieurs fois
La batterie a été changée

Rien y fait, je vais regarder de plus prêt ce week end quand le phénomène se déclenche. A savoir qu'il n'y a pas de manifestations sur l'écran mais uniquement au niveau de la température.

_________________



Relâcher s'est protéger
Mer 31 Oct - 21:10 (2012)
Contenu Sponsorisé






Message Interférences

Aujourd’hui à 08:41 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird qui ne sont pas concernés par la catégorie ci dessus Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2, 3, 4  >
Page 1 sur 4

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com