Forum humminbird Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion


 Bienvenue sur le forum HUMMINBIRD 
Attention !!
Bonjour a tous, le forum ci dessous Humminbird xooit reste visible en version consultable, mais il ne peut plus recevoir de méssages.
C'est donc avec un grand plaisir, que toute l'équipe est fier de vous indiquer sa nouvelle page d'acceuil
http://humminbird.fr/
Ainsi que son nouveau forum
http://forum.humminbird.fr/index.php
Humminbird xooit cessera de fonctionner d'ici peut de temps, le temps de s'assurer que la migration se passe bien.
C'est donc avec beaucoup de plaisir que nous vous attendons sur
http://forum.humminbird.fr/index.php
Alors ré-inscrivez vous , sur le nouveau fofo !
A tout de suite !
L'équipe  d'humminbird.fr  
             
   
   
problème avec la sond

 
Répondre au sujet    Forum humminbird Index du Forum » les sondes » Installation et positionnement Sujet précédent
Sujet suivant
problème avec la sond
Auteur Message
ptit motard 14


Hors ligne

Inscrit le: 02 Jan 2011
Messages: 1 059
Localisation: 14
Sondeur utilisé: humminbird 998c:si
Moteur electrique: non
Votre bateau: narwhal5.50hd

Message problème avec la sond Répondre en citant
 bonjour  samedi j ai pêcher sur mes épave ,une mer d huile , j étais sur des fond de 38a 40 m , j ai remarquer  sur la 2D il m indiquer 0.5m voir 1ou2m la 2D pas lisible pendant 2a3mn ,puis es revenais a 38 voir 40m ,j ai fait réset lol j ai pris la photo pour vous faire montrer ,le problème j ai oublier  de mettre la capture en actif  donc pas de photo ,es oui quand on fait reset ça chamboule tout , ma sond comment t il a faiblire ou elle commence a rendre l âme ,merci a bientôt
Dim 19 Aoû - 11:49 (2012) Visiter le site web du posteur
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Dim 19 Aoû - 11:49 (2012)
Xtof29
Administrateur

Hors ligne

Inscrit le: 14 Juin 2010
Messages: 4 520
Localisation: Quimper
Sondeur utilisé: 1197
Moteur electrique: Riptide Terrova 101
Votre bateau: Vailaint 750

Message problème avec la sond Répondre en citant
A mon avis problème de sensibilité de surface.
Généralement une sonde ne s'use pas . Elle marche ou ne marche plus du tout !!!!

_________________
Plus je m'entraîne et plus j'ai de la chance.
Dim 19 Aoû - 20:37 (2012)
ptit motard 14


Hors ligne

Inscrit le: 02 Jan 2011
Messages: 1 059
Localisation: 14
Sondeur utilisé: humminbird 998c:si
Moteur electrique: non
Votre bateau: narwhal5.50hd

Message problème avec la sond Répondre en citant
  ??  , la sensibilité de surface  pour moi n a rien a avoir avec la profondeur , quand t on sondeur te marque 40 mètre  de fond  sur une mer d huile ,es 2mn après elle t indique 1ou2 mètre de fond puis 3mn après elle revient a 40 mètre , bizar je vais voir ça mardi es mettre une photo se cout si
Dim 19 Aoû - 21:26 (2012) Visiter le site web du posteur
Xtof29
Administrateur

Hors ligne

Inscrit le: 14 Juin 2010
Messages: 4 520
Localisation: Quimper
Sondeur utilisé: 1197
Moteur electrique: Riptide Terrova 101
Votre bateau: Vailaint 750

Message problème avec la sond Répondre en citant
Et si la sensibilité de surface joue sur l'affichage de la profondeur, crois moi

_________________
Plus je m'entraîne et plus j'ai de la chance.
Lun 20 Aoû - 13:22 (2012)
ptit motard 14


Hors ligne

Inscrit le: 02 Jan 2011
Messages: 1 059
Localisation: 14
Sondeur utilisé: humminbird 998c:si
Moteur electrique: non
Votre bateau: narwhal5.50hd

Message problème avec la sond Répondre en citant
bonjour ok  xtof 29 je vais voir demain ,par contre je suis aller voir alfos pêche ,au début de juillet es  aujourd huit ,c es fermer ,on c es pas si c es vraiment fermer pour toujours ou si il ont changer de de local ,merci  sympas de faire des kilomètre pour rien , il n y a pas d écriteau pour nous avertir
Lun 20 Aoû - 14:57 (2012) Visiter le site web du posteur
Xtof29
Administrateur

Hors ligne

Inscrit le: 14 Juin 2010
Messages: 4 520
Localisation: Quimper
Sondeur utilisé: 1197
Moteur electrique: Riptide Terrova 101
Votre bateau: Vailaint 750

Message problème avec la sond Répondre en citant
Il a déposé et a réouvert un mag mais plus dans la pêche et je en sais pas ou exactement....
La roue tourne 

_________________
Plus je m'entraîne et plus j'ai de la chance.
Lun 20 Aoû - 20:22 (2012)
ptit motard 14


Hors ligne

Inscrit le: 02 Jan 2011
Messages: 1 059
Localisation: 14
Sondeur utilisé: humminbird 998c:si
Moteur electrique: non
Votre bateau: narwhal5.50hd

Message problème avec la sond Répondre en citant
 oui c es sur
Lun 20 Aoû - 21:30 (2012) Visiter le site web du posteur
fabien14
Modérateur

Hors ligne

Inscrit le: 20 Juin 2010
Messages: 2 553
Localisation: calvados
Sondeur utilisé: 998
Moteur electrique: néant
Votre bateau: DB 500

Message problème avec la sond Répondre en citant
La nouvelle structure s'appelle ad-plaisance et se trouve dans la zone industrielle de Giberville, celle de Caen Batterie entre autre.
Je pense que Sylvain Navarre passera sur le forum pour vous présenter son nouveau projet qui est orienté principalement vers le nautisme et la vente des bateaux et des équipements qui vont avec. L'électronique y aura une place importante.
Pour le moment c'est en phase d'aménagement je ne peux pas vous en dire plus.
Nous sommes nombreux à regretter la fermeture du magasin Alfos de Caen victime du contexte économique très compliqué du moment.
Mar 21 Aoû - 16:04 (2012)
franck B webmaster
Administrateur

Hors ligne

Inscrit le: 10 Juin 2010
Messages: 5 354
Localisation: 15
Sondeur utilisé: 898 si 858 ci liaison ethernet
Moteur electrique: Terrova 55 lbs + I-pilot
Votre bateau: Jeanneau cap 370

Message problème avec la sond Répondre en citant
Bonne chance a sylvain pour son nouveau projet ! Je lui souhaite plein de réussite .

_________________
Team Navicom Adam's

Il n'y a pas de questions idiotes !!
Ce qui est idiot, c'est de ne pas les poser!
Mer 22 Aoû - 07:15 (2012) Visiter le site web du posteur
Xtof29
Administrateur

Hors ligne

Inscrit le: 14 Juin 2010
Messages: 4 520
Localisation: Quimper
Sondeur utilisé: 1197
Moteur electrique: Riptide Terrova 101
Votre bateau: Vailaint 750

Message problème avec la sond Répondre en citant
Nous souhaitons tous le retour de Sylvain qui a toujours été un revendeur à la hauteur, qui s'investissait dans les produits et les connaissait sur le bout des doigts. Son nouveau projet devrait correspondre mieux à cette philosophie. Espérons simplement que le contexte actuel ne soit pas trop pénalisant....

_________________
Plus je m'entraîne et plus j'ai de la chance.
Mer 22 Aoû - 07:23 (2012)
Contenu Sponsorisé






Message problème avec la sond

Aujourd’hui à 04:46 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum humminbird Index du Forum » les sondes » Installation et positionnement Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com