Forum humminbird Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion


 Bienvenue sur le forum HUMMINBIRD 
Attention !!
Bonjour a tous, le forum ci dessous Humminbird xooit reste visible en version consultable, mais il ne peut plus recevoir de méssages.
C'est donc avec un grand plaisir, que toute l'équipe est fier de vous indiquer sa nouvelle page d'acceuil
http://humminbird.fr/
Ainsi que son nouveau forum
http://forum.humminbird.fr/index.php
Humminbird xooit cessera de fonctionner d'ici peut de temps, le temps de s'assurer que la migration se passe bien.
C'est donc avec beaucoup de plaisir que nous vous attendons sur
http://forum.humminbird.fr/index.php
Alors ré-inscrivez vous , sur le nouveau fofo !
A tout de suite !
L'équipe  d'humminbird.fr  
             
   
   
problème affichage fond sondeur 560

 
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird qui ne sont pas concernés par la catégorie ci dessus Sujet précédent
Sujet suivant
problème affichage fond sondeur 560
Auteur Message
eolive


Hors ligne

Inscrit le: 25 Juil 2012
Messages: 1
Localisation: corse
Sondeur utilisé: 560
Moteur electrique: 200 yam
Votre bateau: capelli tempest

Message problème affichage fond sondeur 560 Répondre en citant
mon appareil a été monté par un professionnel et a parfaitement fonctionné 1 mois l'an dernier .

remise à l'eau auj après hivernage, l'écran indique la température et la profondeur ( fantaisiste 0,2 m 20 m ... ! .)

par contre plus d'affichage du sonar, des fonds et des poissons... fond blanc avec juste les lignes de profondeur

je suis allée dans le menu rien d'anormal, la sonde semble bien en place, help

_________________
l'écran indique la température et la profondeur fantaisiste, plus d'affichage du sonar, des fonds et des poissons... fond blanc avec juste les lignes de profondeur. je suis allée dans le menu rien d'anormal, la sonde semble bien en place
Mer 25 Juil - 19:11 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Mer 25 Juil - 19:11 (2012)
peponne
Modérateur

Hors ligne

Inscrit le: 28 Nov 2010
Messages: 1 827
Localisation: l'ain
Sondeur utilisé: aucun pas besoin lool
Moteur electrique: powerdrive v2 copilote
Votre bateau: quicksilver 450 sf

Message problème affichage fond sondeur 560 Répondre en citant
  avans toute reponse sa serais bien de passer par la casse presentation merci

_________________
Attention de respecter la charte du forum merci

http://teamfishing01.skyrock.com/

http://www.driftkingfishing.com/actualites.html
Mer 25 Juil - 19:48 (2012) Visiter le site web du posteur
domdom0117


Hors ligne

Inscrit le: 27 Déc 2010
Messages: 2 018
Localisation: 01/17
Sondeur utilisé: 1197
Moteur electrique: non
Votre bateau: guppy 5.60

Message problème affichage fond sondeur 560 Répondre en citant
avec peponne

_________________
"c'est parce que la vitesse de la lumière est supérieure à celle du son ,que certains ont l'air brillant avant d'avoir l'air con"
Mer 25 Juil - 21:55 (2012) Visiter le site web du posteur
Contenu Sponsorisé






Message problème affichage fond sondeur 560

Aujourd’hui à 15:13 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird qui ne sont pas concernés par la catégorie ci dessus Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com