Forum humminbird Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion


 Bienvenue sur le forum HUMMINBIRD 
Attention !!
Bonjour a tous, le forum ci dessous Humminbird xooit reste visible en version consultable, mais il ne peut plus recevoir de méssages.
C'est donc avec un grand plaisir, que toute l'équipe est fier de vous indiquer sa nouvelle page d'acceuil
http://humminbird.fr/
Ainsi que son nouveau forum
http://forum.humminbird.fr/index.php
Humminbird xooit cessera de fonctionner d'ici peut de temps, le temps de s'assurer que la migration se passe bien.
C'est donc avec beaucoup de plaisir que nous vous attendons sur
http://forum.humminbird.fr/index.php
Alors ré-inscrivez vous , sur le nouveau fofo !
A tout de suite !
L'équipe  d'humminbird.fr  
             
   
   
information erronées
Aller à la page: 1, 2  >
 
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird de la gamme 700 a 1100 Sujet précédent
Sujet suivant
information erronées
Auteur Message
michael67


Hors ligne

Inscrit le: 02 Mai 2011
Messages: 25
Localisation: boersch
Sondeur utilisé: 700
Moteur electrique: powerdrive /edrive
Votre bateau: tracker v16

Message information erronées Répondre en citant
Bonjour , j' ai actuellement sur mon 1198 SI des problèmes avec des informations érronnées sur mon sondeur , sur le fond en autres , il m' indique plus de 200 mètres de fonds en plan d' eau ??? au bout d' un certain temps il revient sur un fond plus réalise??? et reviens sur 200/ 300 mètres ?? j' ai vérifié s' il n' y avait pas d' algues sur ma sonde , elle est propre .
merci de me renseigné sur ce problème qui commence a etre très embettant
Ven 20 Juil - 07:41 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Ven 20 Juil - 07:41 (2012)
Terrible45
Rassemblement forum

Hors ligne

Inscrit le: 15 Oct 2010
Messages: 2 474
Localisation: Beaugency
Sondeur utilisé: 998 Cx SI
Moteur electrique: TERROVA 55+ I PILOT
Votre bateau: PLISSON SOLOGNE 375

Message information erronées Répondre en citant
Essaye tout d'abord de faire un reset du sondeur, au cas ou...  Ensuite essaye de tester la sonde via un autre sondeur d'un pote ou l'inverse sonde sur ton sondeur

_________________
LOL and VERY LOL
Ven 20 Juil - 12:21 (2012)
michael67


Hors ligne

Inscrit le: 02 Mai 2011
Messages: 25
Localisation: boersch
Sondeur utilisé: 700
Moteur electrique: powerdrive /edrive
Votre bateau: tracker v16

Message information erronées Répondre en citant
comme faire un reset sur ce sondeur??
Ven 20 Juil - 12:41 (2012)
franck B webmaster
Administrateur

Hors ligne

Inscrit le: 10 Juin 2010
Messages: 5 354
Localisation: 15
Sondeur utilisé: 898 si 858 ci liaison ethernet
Moteur electrique: Terrova 55 lbs + I-pilot
Votre bateau: Jeanneau cap 370

Message information erronées Répondre en citant
En cherchant sur le forum tu aurais trouvé ça !
http://humminbird.xooit.fr/t2159-Comment-effectuer-un-reset-valeurs-par-def…
Pourquoi c'est toujours a moi de me taper les taches ménageres !!

_________________
Team Navicom Adam's

Il n'y a pas de questions idiotes !!
Ce qui est idiot, c'est de ne pas les poser!
Ven 20 Juil - 13:45 (2012) Visiter le site web du posteur
Terrible45
Rassemblement forum

Hors ligne

Inscrit le: 15 Oct 2010
Messages: 2 474
Localisation: Beaugency
Sondeur utilisé: 998 Cx SI
Moteur electrique: TERROVA 55+ I PILOT
Votre bateau: PLISSON SOLOGNE 375

Message information erronées Répondre en citant
Parce que je l'ai voulu... Je vais pas faire ton boulot non mais, déjà je me fais tes vidéos et vlan suis pas gentil avec toi mon Francky. J'aurai pu détailler mais bon je pensais qu'il le savais...

_________________
LOL and VERY LOL
Ven 20 Juil - 16:20 (2012)
michael67


Hors ligne

Inscrit le: 02 Mai 2011
Messages: 25
Localisation: boersch
Sondeur utilisé: 700
Moteur electrique: powerdrive /edrive
Votre bateau: tracker v16

Message information erronées Répondre en citant
les valeurs par défaut on été faites mais rien ne change , mon sondeur délire complètement ? en ce qui concerne l' échange de la sonde je ne connais personne qui a ce genre de sondeur dans la région ALSACE
Ven 20 Juil - 16:44 (2012)
peponne
Modérateur

Hors ligne

Inscrit le: 28 Nov 2010
Messages: 1 827
Localisation: l'ain
Sondeur utilisé: aucun pas besoin lool
Moteur electrique: powerdrive v2 copilote
Votre bateau: quicksilver 450 sf

Message information erronées Répondre en citant
  tu peut retourner ton sondeur a ton revendeur pour qu'il le retourne au SAV navicom

_________________
Attention de respecter la charte du forum merci

http://teamfishing01.skyrock.com/

http://www.driftkingfishing.com/actualites.html
Ven 20 Juil - 18:39 (2012) Visiter le site web du posteur
Terrible45
Rassemblement forum

Hors ligne

Inscrit le: 15 Oct 2010
Messages: 2 474
Localisation: Beaugency
Sondeur utilisé: 998 Cx SI
Moteur electrique: TERROVA 55+ I PILOT
Votre bateau: PLISSON SOLOGNE 375

Message information erronées Répondre en citant
P'tite question, cela te le fait en permanence ou que quelque fois ?? Quand cela t'arrive profondeur qui délire, sais tu ce qu' il y a réellement  sous l'eau  ??
Je parle pas de hauteur d'eau, mais ce qu'il y a comme structure ou végétal ?

_________________
LOL and VERY LOL
Sam 21 Juil - 07:12 (2012)
Xtof29
Administrateur

Hors ligne

Inscrit le: 14 Juin 2010
Messages: 4 520
Localisation: Quimper
Sondeur utilisé: 1197
Moteur electrique: Riptide Terrova 101
Votre bateau: Vailaint 750

Message information erronées Répondre en citant
Vérifie le positionnement de ta sonde.
Il indique 200 mètres quand la sonde décroche et si elle décroche c'est qu'elle est mal positionnée

_________________
Plus je m'entraîne et plus j'ai de la chance.
Dim 22 Juil - 06:48 (2012)
michael67


Hors ligne

Inscrit le: 02 Mai 2011
Messages: 25
Localisation: boersch
Sondeur utilisé: 700
Moteur electrique: powerdrive /edrive
Votre bateau: tracker v16

Message information erronées Répondre en citant
merci , je vais essayer de modifié le positionnement de ma sonde , par contre elle ne décroche pas du a la vitesse vu que je tourne uniquement a l' électrique , certe avec un E-DRIVE , mais je ne dépasse pas les 10 km/h
Dim 22 Juil - 20:36 (2012)
Xtof29
Administrateur

Hors ligne

Inscrit le: 14 Juin 2010
Messages: 4 520
Localisation: Quimper
Sondeur utilisé: 1197
Moteur electrique: Riptide Terrova 101
Votre bateau: Vailaint 750

Message information erronées Répondre en citant
Ce n'est pas forcement une questionde vitesse simplment de déplacement. Fais attention à ce que ta sonde soit en permanence dans l'eau

_________________
Plus je m'entraîne et plus j'ai de la chance.
Dim 22 Juil - 20:47 (2012)
michael67


Hors ligne

Inscrit le: 02 Mai 2011
Messages: 25
Localisation: boersch
Sondeur utilisé: 700
Moteur electrique: powerdrive /edrive
Votre bateau: tracker v16

Message information erronées Répondre en citant
elle est en permanence dans l' eau , ma coque est suffisament profonde
Dim 22 Juil - 21:11 (2012)
Terrible45
Rassemblement forum

Hors ligne

Inscrit le: 15 Oct 2010
Messages: 2 474
Localisation: Beaugency
Sondeur utilisé: 998 Cx SI
Moteur electrique: TERROVA 55+ I PILOT
Votre bateau: PLISSON SOLOGNE 375

Message information erronées Répondre en citant
Ce que veut dire Christophe, c'est au cas ou tu te places vers l'avant du bateau, le Q aurais tendance à être moins dans l'eau et ta sonde serait limite.
Aurais tu une photo de l'arrière de ton bateau ? Il se pourrait que ta sonde soit mal orienter et de ce fait le faisceau partirait loin derrière, ce qui pourrait expliquer tes problèmes d'échelle. C'est une piste

Cela te le fait il lorsque tu es placé à un endroit précis sur le bateau  ?

_________________
LOL and VERY LOL
Mar 24 Juil - 07:34 (2012)
fabien14
Modérateur

Hors ligne

Inscrit le: 20 Juin 2010
Messages: 2 553
Localisation: calvados
Sondeur utilisé: 998
Moteur electrique: néant
Votre bateau: DB 500

Message information erronées Répondre en citant
Pour info, mon sondeur décroche dès que je donne un coup de marche arrière avec mon thermique tout simplement parce que j’envoie des bulles d'air sous la sonde.
C'est peut-être ce qui t'arrive.
Jeu 26 Juil - 15:11 (2012)
michael67


Hors ligne

Inscrit le: 02 Mai 2011
Messages: 25
Localisation: boersch
Sondeur utilisé: 700
Moteur electrique: powerdrive /edrive
Votre bateau: tracker v16

Message information erronées Répondre en citant
non , cela arrive quand je suis a l' arret et que la profondeur n' est pas très élevée
Jeu 26 Juil - 17:15 (2012)
Contenu Sponsorisé






Message information erronées

Aujourd’hui à 05:23 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird de la gamme 700 a 1100 Toutes les heures sont au format GMT + 1 Heure
Aller à la page: 1, 2  >
Page 1 sur 2

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com