Forum humminbird Index du Forum
S’enregistrerRechercherFAQMembresGroupesConnexion


 Bienvenue sur le forum HUMMINBIRD 
Attention !!
Bonjour a tous, le forum ci dessous Humminbird xooit reste visible en version consultable, mais il ne peut plus recevoir de méssages.
C'est donc avec un grand plaisir, que toute l'équipe est fier de vous indiquer sa nouvelle page d'acceuil
http://humminbird.fr/
Ainsi que son nouveau forum
http://forum.humminbird.fr/index.php
Humminbird xooit cessera de fonctionner d'ici peut de temps, le temps de s'assurer que la migration se passe bien.
C'est donc avec beaucoup de plaisir que nous vous attendons sur
http://forum.humminbird.fr/index.php
Alors ré-inscrivez vous , sur le nouveau fofo !
A tout de suite !
L'équipe  d'humminbird.fr  
             
   
   
indication fond

 
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird qui ne sont pas concernés par la catégorie ci dessus Sujet précédent
Sujet suivant
indication fond
Auteur Message
Rufian


Hors ligne

Inscrit le: 04 Mar 2012
Messages: 31
Localisation: 77370
Sondeur utilisé: 596 C HD DI
Moteur electrique: rhino
Votre bateau: Carolina Skiff J 16

Message indication fond Répondre en citant
Sur mon echo, lorsque je suis sur un fond supérieur à 7m, je ne le vois pas. Je vois  ce qui se passe de 0 à 7 m et pas en dessous. Je suis obligé de mettre en lecture 2D. De ce fait j'ai deux images, une avec une lecture de 0 à 7 mètres et une autre de 7 m et le fond.
Pour la profondeur, je l'avais réglé en maximum et automatique, j'ai essayé avec plus de 10 mètres mais rien n'y fait. Je ne pas lire le fond au dessus de 7 mètres sans passer en lecture 2D.
Est ce normal ?
Ven 29 Juin - 06:30 (2012)
Publicité






Message Publicité
PublicitéSupprimer les publicités ?

Ven 29 Juin - 06:30 (2012)
franck B webmaster
Administrateur

Hors ligne

Inscrit le: 10 Juin 2010
Messages: 5 354
Localisation: 15
Sondeur utilisé: 898 si 858 ci liaison ethernet
Moteur electrique: Terrova 55 lbs + I-pilot
Votre bateau: Jeanneau cap 370

Message indication fond Répondre en citant
Fait un reset de ton sondeur !
Cela n'est pas normal, si tu es en echelle auto.

_________________
Team Navicom Adam's

Il n'y a pas de questions idiotes !!
Ce qui est idiot, c'est de ne pas les poser!
Ven 29 Juin - 06:37 (2012) Visiter le site web du posteur
Rufian


Hors ligne

Inscrit le: 04 Mar 2012
Messages: 31
Localisation: 77370
Sondeur utilisé: 596 C HD DI
Moteur electrique: rhino
Votre bateau: Carolina Skiff J 16

Message indication fond Répondre en citant
Ok je vais essayer
Je vous tiens au courant et merci pour la reponse tres rapide
Ven 29 Juin - 06:42 (2012)
franck B webmaster
Administrateur

Hors ligne

Inscrit le: 10 Juin 2010
Messages: 5 354
Localisation: 15
Sondeur utilisé: 898 si 858 ci liaison ethernet
Moteur electrique: Terrova 55 lbs + I-pilot
Votre bateau: Jeanneau cap 370

Message indication fond Répondre en citant
Une fois ton reset effectué, regarde si tu n'a plus le probleme.
Si non tu te met sur la vue 2D, et une fois menu, dis nous ce qu'il y a d'ecrit !
ensuite passe en vue DI, et idem.
Y'a pas de raison !

_________________
Team Navicom Adam's

Il n'y a pas de questions idiotes !!
Ce qui est idiot, c'est de ne pas les poser!
Ven 29 Juin - 06:46 (2012) Visiter le site web du posteur
Rufian


Hors ligne

Inscrit le: 04 Mar 2012
Messages: 31
Localisation: 77370
Sondeur utilisé: 596 C HD DI
Moteur electrique: rhino
Votre bateau: Carolina Skiff J 16

Message indication fond Répondre en citant
J'ai trouvé en allumant l'echo et en allant sur le menu x-press
La couche supérieure était reglée à 7 m.
Merci
Ven 29 Juin - 08:32 (2012)
franck B webmaster
Administrateur

Hors ligne

Inscrit le: 10 Juin 2010
Messages: 5 354
Localisation: 15
Sondeur utilisé: 898 si 858 ci liaison ethernet
Moteur electrique: Terrova 55 lbs + I-pilot
Votre bateau: Jeanneau cap 370

Message indication fond Répondre en citant
Probleme résolu alors Okay

_________________
Team Navicom Adam's

Il n'y a pas de questions idiotes !!
Ce qui est idiot, c'est de ne pas les poser!
Ven 29 Juin - 13:27 (2012) Visiter le site web du posteur
Terrible45
Rassemblement forum

Hors ligne

Inscrit le: 15 Oct 2010
Messages: 2 474
Localisation: Beaugency
Sondeur utilisé: 998 Cx SI
Moteur electrique: TERROVA 55+ I PILOT
Votre bateau: PLISSON SOLOGNE 375

Message indication fond Répondre en citant
je vais te tirer l'oreille mon Ruffian... Alors mes réglages sa donne quoi ???

On est gentil avec toi tu les fumes un peu les moustachus ou ce sont eux qui t'en font voir de toute les couleurs ??

_________________
LOL and VERY LOL
Dim 1 Juil - 22:09 (2012)
Rufian


Hors ligne

Inscrit le: 04 Mar 2012
Messages: 31
Localisation: 77370
Sondeur utilisé: 596 C HD DI
Moteur electrique: rhino
Votre bateau: Carolina Skiff J 16

Message indication fond Répondre en citant
Tes reglages sont supers ce sont les moustachus qui m'en font voir de toutes les couleurs
Dim 1 Juil - 22:18 (2012)
Contenu Sponsorisé






Message indication fond

Aujourd’hui à 02:51 (2016)
Montrer les messages depuis:    
Répondre au sujet    Forum humminbird Index du Forum » Les sondeurs Humminbird et les moteurs Minn Kota » Les sondeurs Humminbird qui ne sont pas concernés par la catégorie ci dessus Toutes les heures sont au format GMT + 1 Heure
Page 1 sur 1

 
Sauter vers: 

Portail | Index | Creer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2005 phpBB Group
Design by Freestyle XL / Music Lyrics.Traduction par : phpBB-fr.com